Trhanie

Moderátor: Moderátoři

Trhanie

Příspěvekod Cory » stř čer 27, 2007 09:51

Zdravim.Ked idem autom a pustim nohu z plynu sem tam sa objavi trhnutie,ale ked sa dostanem na IV pod 40km/h zacina to trhat stale.Je to neprijemne a k tomu este mlati diferakom.Mam nove sviecky,kable,viecko rozdelovaca,palec,odtrh na 0,4 mm.Predtih mam nastaveny na 5°, ale bohuzial iba na stojacom motore,lebo stroboskop nemam.Auto taha celkom dobre,pokial je noha na plyne.Uz neviem,cim to moze byt.Poradte prosim.Dakujem
Cory
 
Příspěvky: 9878
Registrován: stř čer 14, 2006 17:14
Bydliště: Snina/Košice

Příspěvekod Little Red Riding Hood » stř čer 27, 2007 10:27

taky 40 na IV je už docela mordor, motor nemá otáčky a silu, 40 jezdim na II.. co maš za obsah??.
Little Red Riding Hood
 
Příspěvky: 2585
Registrován: ned zář 25, 2005 21:38
Bydliště: Olomoucity-Brnotown

Příspěvekod Cory » stř čer 27, 2007 10:30

1,3 ale pokial viem tak na rovine to musi ist bez trhania az do 25 km/h.Ale problem je v tom,ze to trhne aj nad 60km/h ale len ojedinele.
Lada 2171 Priora 1,6 MPi (2013), Lada 2105 v regenerácii (1985), Lada 21044 1,9 MPi (1998), Škoda Felícia 1,3 SPi - 40kw (1996), 2 x Babetta 210 (1984,1988), Simson 70 ccm (1989), Zetor 4011 (1966)
Cory
 
Příspěvky: 9878
Registrován: stř čer 14, 2006 17:14
Bydliště: Snina/Košice

Příspěvekod zigulman » stř čer 27, 2007 12:33

Me to na 2105 pri urcite poloze pedalu plynu dela taky.A zatim jsem neprisel na to cim to muze byt.Dela mi to zhruba od 40 - 60 na stverku pri jemnem lechatni plynu. (benzin)
Neni to treba zpusobene ekonomizerem a vypinacem na karbecu?Protoze kdyz na to slapnu tak je to OK.
Lada neni jen auto,je to zivotni styl.
2103 model 77 Bila pani :-)
2105 model 83 Milašek
2105 model 85 otrok
zigulman
 
Příspěvky: 84
Registrován: čtv srp 04, 2005 09:03
Bydliště: Prerov

Příspěvekod Dusan » stř čer 27, 2007 14:05

NO odtrh na 0,4...nove kontakty alebo aspon obrusene... inak to nie je velmi presnenastavenie a o tom 5° predsrtihu nehovoriac...zajdi za niekym kto ti to nastavy lampou, predpokladam ze je to rozdelovac s podtlakom.. tak este skontrolovat lozisko v rozdelovaci ci nieje vymlatene :)
Dusan
 
Příspěvky: 1933
Registrován: stř čer 02, 2004 17:29
Bydliště: Kosice-okolie

Příspěvekod Štěpán » stř čer 27, 2007 14:49

Chudá směs při zavřený škrtící klapce. Podívej se na trysky, jestli nejsou ucpaný, a seřiď si hladinu. Podívej se na bohatost směsi na volnoběhu.
Neměnil jsi hlevní palivovou trysku za menší???
Štěpán
 

Příspěvekod Cory » stř čer 27, 2007 15:23

S karbecom sa nikdy nic nerobilo.Ale uz asi viem,kde je pes zakopany.Pozrel som sa este raz dôkladnejsie na prerusovac.Na jednom kontakte jamka,na druhom kopcek.Musim to vymenit.Inak auto jazdi bez problemov.Pred chvilou som isiel 140km/h.
Cory
 
Příspěvky: 9878
Registrován: stř čer 14, 2006 17:14
Bydliště: Snina/Košice

Příspěvekod Cory » čtv čer 28, 2007 20:20

Konecne je problem vyrieseny. Kontakty prerusovaca som vymenil,nastavil odtrh a vyrobil som si stroboskop-taky amatersky: Medzi rozdelovac a sviecku 1.valca som umiestnil taku jednu somarinu,co je v klasickych neonovych svietidlach, u nas tomu ludia hovoria "starter".Vybral som to z plastoveho puzdra a rozbil to sklicko. Po nastartovani medzi kontaktami preskakuje iskra,ktora pokracuje do sviecky a pritom osvetluje rysku na remenici 8) .Este asi bude treba vymenit lozisko v rozdelovaci,lebo raz preskoci iskra pri 5°,raz pri 7° a niekedy aj pri 10°. Auticko ide teraz krasne,cukne az pri 25 km/h,potom prestane,az zdochne motor :mrgreen:
Lada 2171 Priora 1,6 MPi (2013), Lada 2105 v regenerácii (1985), Lada 21044 1,9 MPi (1998), Škoda Felícia 1,3 SPi - 40kw (1996), 2 x Babetta 210 (1984,1988), Simson 70 ccm (1989), Zetor 4011 (1966)
Cory
 
Příspěvky: 9878
Registrován: stř čer 14, 2006 17:14
Bydliště: Snina/Košice

Příspěvekod Dusan » čtv čer 28, 2007 21:26

:D hura :) :wink:
Dusan
 
Příspěvky: 1933
Registrován: stř čer 02, 2004 17:29
Bydliště: Kosice-okolie

Příspěvekod Wejra » sob črc 14, 2007 11:57

Ahoj chlapi mám podobný problém, jenže trhání se projevuje jakmi je trochu necitlivěji přidám plyn, auto je kompletně po seřízení a stjně to dělá, jak když se utrhnou proudnice, na vteřinku zaškubnutí a pak jede... dělá to při jakékoli v rychlosti do 2,500 otáček, auto jsem snižoval v předu asi o 1,5 závitu nemůže to být tím že se naklinila hladina? je to jen takový nápad, pokud ani co s ní zvýšit snížit? díky za rady
Wejra
 
Příspěvky: 119
Registrován: pon bře 05, 2007 10:22
Bydliště: Kostelec nad orlicí

Příspěvekod Laďuša » sob črc 14, 2007 13:04

Wejra píše:.... na vteřinku zaškubnutí a pak jede...


Když víc přidáš plyn? Nemůže to bejt pouhé otevření 2. komory? Škubne jednou, nebo víckrát???
Člen LKCS; Honorowy klubowicz LKP [ELITE 4000]

Chatka 12 forever :toothy10: ►Stodolní II◄ :) Estonian-czech crazy night :partyman: Uctívač Vana Tallinnu. Propāns-butāns!
Osa Klatovy-Plzeň-Brno ;) Tři sestry <|||> Ladagang 8) °Expedice Eesti 2010°
Dva PoJeBy ze Skašova

:!: kereklampások :!:
Uživatelský avatar
Laďuša
 
Příspěvky: 11567
Registrován: stř lis 09, 2005 22:06
Bydliště: Klatovy / Plzeň

Příspěvekod Wejra » sob črc 14, 2007 13:21

Jen jednou,ale škubne to celým autem a dost znatelně pak se to rozpohybuje respektive rozcuká mám karbec ozon. Aby to nedělalo musím pohybovat akcelátorem opravdu hodně citlivě. Je to škubanec jak když se na vteřinku uplně přidusí motor a utrhnou proudnice, karbec jsem celý rozebral a vyčistil,ale dělá to stejně.


Není tady někdo z okolí Kolína kdo trochu do žiguláků dělá?
Wejra
 
Příspěvky: 119
Registrován: pon bře 05, 2007 10:22
Bydliště: Kostelec nad orlicí

Příspěvekod Štěpán » sob črc 14, 2007 16:58

Wejra píše:Jen jednou,ale škubne to celým autem a dost znatelně pak se to rozpohybuje respektive rozcuká mám karbec ozon. Aby to nedělalo musím pohybovat akcelátorem opravdu hodně citlivě. Je to škubanec jak když se na vteřinku uplně přidusí motor a utrhnou proudnice, karbec jsem celý rozebral a vyčistil,ale dělá to stejně.


Není tady někdo z okolí Kolína kdo trochu do žiguláků dělá?


Mám podezření na malinko větší předzápal, ale ruku bych za to do ohně nedal.
Zkus si udělat čárku na rozdělovači a bloku motorů, pak s tím malinko pohni po směru rotace rozdělovače. Jestli to bude stejný, tak to pak vrať zpátky, a zkus něco v karbu.
Štěpán
 

Příspěvekod stav » sob črc 14, 2007 20:34

Měl jsem podobný problém, trápil jsem se s tím a ne a ne přijít na chybu. Na 2500ot to udělalo zřetelnou díru. Nastavoval jsem co se dalo bez výsledků. Nakonec jsem vyměnil karburátor, měl jsem tam Solex za fungl Ozon 2107 a hotovo! Jezdí to zase jako ďas. Takže asi bych hledal v karbu.
Uživatelský avatar
stav
 
Příspěvky: 209
Registrován: stř led 25, 2006 18:48
Bydliště: Klatovy

Příspěvekod Wejra » ned črc 15, 2007 10:23

Problem je ře to dělá vě větším rozsahu otáček, vše už jsem povyměnoval, ložisko rozdělovače, víčko, kabely, svíčky, filtr, dal seřídit ventily a předstih, veměněné kladívko rozdělovače... příjde mi jak když tam jde nárazově moc paliva. Dělá to od nejnižších až po 2,500 ot tak už to jde.
Wejra
 
Příspěvky: 119
Registrován: pon bře 05, 2007 10:22
Bydliště: Kostelec nad orlicí

Další

Zpět na Hnací soustava

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník